<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Cherith Cobbs"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <meta http-equiv="refresh" content="600"> <!--page refresh meta end --> <title>Union County Sheriff's Office warn drivers not to text and drive</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "MYARKLAMISS" , "logo": { "@type": "ImageObject", "url": "https://media.myarklamiss.com/nxsglobal/myarklamiss/theme/images/myarklamiss_digitalbrand-min.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.myarklamiss.com/news/local-news/union-county-sheriff-s-office-warn-drivers-not-to-text-and-drive/1405435485" } , "headline": "Union County Sheriff's Office warn drivers not to text and drive", "description": "The Union County Sheriff&#39;s Office warn drivers not to text and drive.", "author": { "@type": "Person", "name": "Cherith Cobbs" }, "datePublished": "2018-08-29T18:27:46-0500", "dateModified": "2018-08-29T18:44:56-0500", "dateline": "EL DORADO, Ark.", "articleBody": "&lt;p&gt;&lt;em&gt;&lt;strong&gt;2018 August 29&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;&lt;p&gt;Lt. Walter Bass says coming by drivers who text are a dime a dozen, but when he does, they aren&amp;#39;t lenient.&lt;/p&gt;&lt;p&gt;&amp;quot;When we see someone texting and driving, yes, we will stop them,&amp;quot; said Bass.&lt;/p&gt;&lt;p&gt;The easy part is spotting them out.&lt;/p&gt;&lt;p&gt;&amp;quot;Kind of like a drunk driver,&amp;quot; said Bass. &amp;quot;Weaving &amp;nbsp;all over the roadway, going from shoulder to middle line.&amp;quot;&lt;/p&gt;&lt;p&gt;A study by the Center of Disease Control says texting while driving was higher among high school students in 35 states.&lt;/p&gt;&lt;p&gt;They say all 35 allowed drivers to get behind the wheel at a younger age.&lt;/p&gt;&lt;p&gt;In Arkansas, you can obtain a learner&amp;#39;s permit at 14, but Lt. Bass says all drivers should take heed.&lt;/p&gt;&lt;p&gt;&amp;quot;You&amp;#39;re 23 times more likely to be in a motor accident if you&amp;#39;re texting and driving.&amp;quot;&lt;/p&gt;&lt;p&gt;And if not, your wallet could pay the price.&lt;/p&gt;&lt;p&gt;A $195 fine will be coming your way.&lt;/p&gt;&lt;p&gt;&lt;a href=&#034;https://www.cdc.gov/motorvehiclesafety/teen_drivers/pubs.html&#034;&gt;Click here for a link to the study.&lt;/a&gt;&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/text%20and%20drive_1535585212933.jpg_53575560_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "video": { "@type": "VideoObject", "name": "texting and driving", "thumbnailUrl": "https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/texting_and_driving_0_53575374_ver1.0_160_90.jpg", "dateCreated": "2018-08-29T18:40:26-0500", "dateModified": "2018-08-29T18:40:26-0500", "description": "texting and driving", "uploadDate": "2018-08-29T18:40:26-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="The Union County Sheriff&amp;#39;s Office warn drivers not to text and drive." lang="en-US" /> <meta name="keywords" content="Local News,Community,Top Stories,Arkansas News" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Union County Sheriff's Office warn drivers not to text and drive"/><meta property="og:description" content="The Union County Sheriff&#39;s Office warn drivers not to text and drive. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.myarklamiss.com/news/local-news/union-county-sheriff-s-office-warn-drivers-not-to-text-and-drive/1405435485"/><meta property="og:image" content="https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/texting_and_driving_0_53575374_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="MYARKLAMISS"/><meta property="fb:app_id" content="103162950024722"/><meta property="article:section" content="Local News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2018-08-29T23:44:56+0000"/><meta property="article:modified_time" content="2018-08-29T23:44:56+0000"/><meta property="article:expiration_time" content="2292-06-12T23:27:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Union County Sheriff's Office warn drivers not to text and drive"/><meta name="twitter:description" content="The Union County Sheriff&#39;s Office warn drivers not to text and drive. "/><meta name="twitter:site" content="MYARKLAMISS"/><meta name="twitter:image" content="https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/texting_and_driving_0_53575374_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.myarklamiss.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180829 23:44:56"/><Attribute name="edate" value="1535586296637"/><Attribute name="edateformat" value="20180829 23:44:56"/><Attribute name="sdate" value="1535586296862"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="195"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local News"/><Attribute name="Category" value="Community"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Arkansas News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="The Union County Sheriff&#39;s Office warn drivers not to text and drive. "/><Attribute name="Headline" value="Union County Sheriff&#39;s Office warn drivers not to text and drive"/><Attribute name="Keywords" value="Local News,Community,Top Stories,Arkansas News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180829 23:44:56"/><Attribute name="PubDate" value="20180829 23:44:56"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="texting and driving"/><Attribute name="CompID" value="1405465007"/><Attribute name="URL" value="https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/texting_and_driving_0_53575374_ver1.0_160_90.jpg"/><Attribute name="Title" value="texting and driving"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="53575560"/><Attribute name="CompID" value="1405434407"/><Attribute name="URL" value="https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/text%20and%20drive_1535585212933.jpg_53575560_ver1.0_160_90.jpg"/><Attribute name="Title" value="text+and+drive_1535585212933.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;myarklamiss&#x2e;com&#x2f;news&#x2f;local-news&#x2f;union-county-sheriff-s-office-warn-drivers-not-to-text-and-drive&#x2f;1405435485" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1535615704000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1535615704000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;myarklamiss&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1535615778000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.myarklamiss.com/nxs-main-v2-theme/images/color_schemes/myarklamiss/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.myarklamiss.com/nxs-main-v2-theme/images/color_schemes/myarklamiss/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.myarklamiss.com/nxs-main-v2-theme/images/color_schemes/myarklamiss/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.myarklamiss.com/nxs-main-v2-theme/images/color_schemes/myarklamiss/favicon.ico"> <link rel="apple-touch-icon" href="https://www.myarklamiss.com/nxs-main-v2-theme/images/color_schemes/myarklamiss/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 602.2},getRevision:function(){return"602.2.14"},getVersion:function(){return"602.2.14"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1067277433"},getLayoutId:function(){return"718"},getLayoutURL:function(){return"https://www.myarklamiss.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"60233530"},getScopeGroupIdOrLiveGroupId:function(){return"60233530"},getParentGroupId:function(){return"60233530"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.myarklamiss.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=60233530&refererPlid=1067277433"},getURLHome:function(){return"https://www.myarklamiss.com/web/guest"},getSessionId:function(){return"A2013179BE2B9314CD65EB16122A8D94"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.myarklamiss.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1535615865000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=41&minifierType=js&languageId=en_US&b=6110&t=1535615865000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2flocal-news\x2funion-county-sheriff-s-office-warn-drivers-not-to-text-and-drive\x2f1405435485";Liferay.currentURLEncoded="%2Fnews%2Flocal-news%2Funion-county-sheriff-s-office-warn-drivers-not-to-text-and-drive%2F1405435485";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=41&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.2.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.2.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_7401","101","56_INSTANCE_1407","56_INSTANCE_6219","56_INSTANCE_1551","56_INSTANCE_6655","56_INSTANCE_fpRuv4QSMh4e","56_INSTANCE_5140","56_INSTANCE_1860","56_INSTANCE_0016","56_INSTANCE_7682","56_INSTANCE_0754","56_INSTANCE_0480"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=41&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.2.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"MYARKLAMISS"},getParentGroupName:function(){return"MYARKLAMISS"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.2.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.2.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/myarklamiss/create-story?type=story&storyId=";var viewNonstoryUrl="/web/myarklamiss-staging/-/";var viewGalleryUrl="/group/myarklamiss/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=60233535;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"60233542"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"60233535"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.myarklamiss.com/news/local-news/union-county-sheriff-s-office-warn-drivers-not-to-text-and-drive/1405435485",pageType:"story",pageKeywords:"top stories template",articleId:"1405435485",adUnitSubName:"/news/local_news"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0adf20724ade1" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta name="google-site-verification" content="u9g5oUIgUuqMXo1kT6yjyomEhtfG138MbfVW3-qtXrA" /><meta content="Ldcj616aWp4elbG9VryqBsbd_oXYEiGlAyVgqnNDw7M" name="google-site-verification" /><!-- END GOOGLE VERIFICATION --><!-- start:FB Pages Ownership --><meta property="fb:pages"content="203436446357605" /><!-- end:FB Pages Ownership --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71374780-1,nxstSite:UA-37144901-18";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="myarklamiss.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="MYARKLAMISS";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Cherith Cobbs";k="1405435485";d="MYARKLAMISS";f="Local News";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:tnt30p_iqnc";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=41&minifierType=js&languageId=en_US&b=6110&t=1535615778000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="Community,Local News,Top Stories,Arkansas News";var bob_kw="Local News,Community,Top Stories,Arkansas News";var bob_desc="The\x20Union\x20County\x20Sheriff\x26\x2339\x3bs\x20Office\x20warn\x20drivers\x20not\x20to\x20text\x20and\x20drive\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>/*<![CDATA[*/(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("641343689","641343689","641343689","com.newssynergy.myarklamiss","com.newssynergy.myarklamiss");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"KARD KTVE News MyArkLAMiss.com",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});/*]]>*/</script> <!-- Head client custom content --> </head> <body class="skin-myarklamiss controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.myarklamiss.com/weather"> <span class="region">Monroe</span> <h4 class="forecast">72&deg;<i class=" lwi lwi-night-partly-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to MYARKLAMISS"><img src="https://media.myarklamiss.com/nxsglobal/myarklamiss/theme/images/myarklamiss_digitalbrand-min.png" alt="MYARKLAMISS" /><div class="site-logo-wrapper" style="background:url(https://media.myarklamiss.com/nxsglobal/myarklamiss/theme/images/myarklamiss_digitalbrand-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-181667" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.kard","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-181667");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.myarklamiss.com/weather">
       <h5 class="region">Monroe</h5>
       <h4 class="forecast">72&deg;<i class="    lwi lwi-night-partly-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		    

    



















































			


















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.myarklamiss.com/news/local-news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                                                 
        
                                                                     <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/news/local-news">LOCAL NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/election-results">ELECTION RESULTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/yourlocalelectionhq">LOCAL ELECTION HQ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/news/morning-news">MORNING NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/news/louisiana-living">LOUISIANA LIVING</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/news/national-news">NATIONAL NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/video">VIDEO-CENTER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/news/entertainment-news">ENTERTAINMENT NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/news/weird-news">WEIRD NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/news/business">BUSINESS NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/hidden-history">HIDDEN HISTORY</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.myarklamiss.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">WEATHER</a>
                                  
 
            
                                                                                 
        
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/weather">WEATHER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/interactive-radar">INTERACTIVE RADAR</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/doppler">STORMTRACKER DOPPLER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/traffic-webcam">TRAFFIC CAM</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/preparing-for-the-storm">PREPARING FOR THE STORM</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/weather-alerts">WEATHER ALERTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/closings-and-delays">CLOSINGS AND DELAYS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/forecast">FORECAST</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/map-center">MAP CENTER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/weather/almanac">ALMANAC</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.myarklamiss.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">SPORTS</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/sports">SPORTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/high-school-scores">HIGH SCHOOL SCORES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/geaux-black-and-gold">Geaux Black & Gold</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/louisianageauxnation">LOUISIANA GEAUX NATION</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/nhl">NHL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/golf">GOLF</a></li>
                                                                                                                                                                            <li><a href="http://www.myarklamiss.com/big-race-indy">Big Race Indy</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/auto-racing">AUTO RACING</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/big-race-daytona">BIG RACE DAYTONA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/sports/road-to-the-olympics">ROAD TO THE OLYMPICS</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/auburnwashington-matchup-highlights-1st-week/1406381860" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/theme/images/myarklamiss_placeholder.jpg');">
                                                                    <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Auburn-Washington matchup highlights 1st week">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/auburnwashington-matchup-highlights-1st-week/1406381860" >
                                                                    Auburn-Washington matchup highlights 1st week
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/leading-off-price-check-for-red-sox-pujols-done-for-season/1405895273" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/08/30/Marlins_Red_Sox_Baseball_27045_53616492_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="LEADING OFF: Price check for Red Sox, Pujols done for season">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/leading-off-price-check-for-red-sox-pujols-done-for-season/1405895273" >
                                                                    LEADING OFF: Price check for Red Sox, Pujols done for season
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/zobrist-hits-rbi-single-in-11th-cubs-beat-mets-21/1404666038" >Frazier hits grand slam, drives in 5 as Mets pound Cubs 10-3</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/whites-9th-inning-shot-powers-astros-over-as-54/1405232257" >White's 9th inning shot powers Astros over A's 5-4</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/venus-wins-at-us-open-could-meet-serena-in-3rd-round/1404872662" >Serena, Venus set up Williams vs. Williams match at US Open</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/local-sports/geaux-nation-miami-preview/1405862577" >Geaux Nation - Miami Preview</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.myarklamiss.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">COMMUNITY</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/clear-the-shelters">CLEAR THE SHELTERS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/top-of-louisiana">TOP of Louisiana</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/stjude">ST. JUDE DREAM HOME</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/community/nbc10-salutes">NBC 10 SALUTES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/community/payitforward">PAY IT FORWARD</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/foxspotlight">FOX 14 SPOTLIGHT</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/community/agjournal">AG JOURNAL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/calendar/events">COMMUNITY EVENTS</a></li>
                                                                                                                                                                            <li><a href="http://shareit.myarklamiss.com/Account/SignIn?ReturnUrl=%2Fupload">UPLOAD YOUR PHOTOS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/notxt">NOTXT-ARKLAMISS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/livecams">LIVE CAMS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/pet-of-the-week">PET OF THE WEEK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/community/movies">MOVIES</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/fish-game-forecast/fish-game-forecast-thursday-august-30th/1406399390" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/30/Fish%20_AMP_%20Game_1535619568160.PNG_53615556_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Fish & Game Forecast, Thursday August 30th">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/fish-game-forecast/fish-game-forecast-thursday-august-30th/1406399390" >
                                                                    Fish & Game Forecast, Thursday August 30th
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/new-mayor-new-policies-west-monroe-s-new-motto-clean-and-green-/1405810880" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Keeping_West_Monroe_clean_and_green_0_53590985_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="New mayor new policies, West Monroe's new motto 'Clean and green'">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/new-mayor-new-policies-west-monroe-s-new-motto-clean-and-green-/1405810880" >
                                                                    New mayor new policies, West Monroe's new motto 'Clean and green'
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/weather/evening-forecast-for-wednesday-august-29/1405714971" >Evening forecast for Wednesday, August 29</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/law-practice-without-a-license/1405549754" >Law practice without a license</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/monroe-man-charged-with-aggravated-incest-in-baton-rouge/1405560885" >Monroe man charged with Aggravated Incest in Baton Rouge</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/ag-jeff-landry-joins-challenge-to-limit-lgbtq-protections-in-louisiana/1405532264" >AG Jeff Landry joins challenge to limit LGBTQ protections in Louisiana</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.myarklamiss.com/lifestyle/health-resource-center" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">LIFESTYLE</a>
                                  
 
            
                                                                                 
        
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/ladiesnightout">LADIES' NIGHT OUT</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/lifestyle/health">HEALTH NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/smart-medicine1">Smart Medicine</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/lifestyle/horoscopes">HOROSCOPES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/garden-moments">GARDEN MOMENTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/lottery">Arkansas Lottery</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/louisiana-lottery">Louisiana Lottery</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.myarklamiss.com/la-jobs">LA JOBS</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.myarklamiss.com/marketplace/ask-the-experts">ASK THE EXPERTS</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.myarklamiss.com/contests">CONTEST</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.myarklamiss.com/marketplace/wellnessnetwork">WELLNESS NETWORK</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.myarklamiss.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">ABOUT US</a>
                                  
 
            
                                                                                 
        
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/meet-the-team">MEET THE TEAM</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/tv-schedule">TV SCHEDULE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/contact-us">CONTACT US</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/advertise-with-us">ADVERTISE WITH US</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/hyfnlocalmonroe">HYFN Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/employeeofthequarter">EMPLOYEE OF THE QUARTER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/work-for-us">WORK WITH US</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.myarklamiss.com/alerts">ALERTS</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_7401_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7401"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-180164" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.kard","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-180164")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'myarklamiss.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Cherith Cobbs'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="" class="category">Local News</a> <h1 class="headline">Union County Sheriff's Office warn drivers not to text and drive</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.myarklamiss.com/meet-the-team/cherith-cobbs/263034033">Cherith Cobbs</a> <ul class="author-social"> <li><a href="mailto:ccobbs@nbc10news.net"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Aug 29, 2018 06:27 PM CDT</p> <p class="updated"><strong>Updated:</strong> Aug 29, 2018 06:44 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){});/*]]>*/</script> </div> </header> <div class="mod-content"> <div class="portlet-boundary"> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h2>Union County Sheriff's Office warn drivers not to text and drive</h2> </header> <div class="mod-content"> <div class="media-container"> <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load"> <div class="item"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/text%20and%20drive_1535585212933.jpg_53575560_ver1.0_640_360.jpg" alt="text and drive_1535585212933.jpg.jpg" /> <small class="copyright"></small> </figure> </div> <div class="item"> <div class="media-container"> <div class="responsive-wrapper"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_2995305_112804"> <img id="anvatoPlayPreview_2995305_112804-image-placeholder" class="placeholder invisible" src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_2995305_112804-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_2995305_112804";var e=d+"_anv";var f={videoTitle:"texting\x20and\x20driving",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/kard/video/video_studio/2018/08/29/texting_and_driving_2995305_1200.mp4",poster:"https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/texting_and_driving_0_53575374_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="2995305";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.kard/news/local_news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&description_url=https://www.myarklamiss.com/news/local-news/union-county-sheriff-s-office-warn-drivers-not-to-text-and-drive/1405435485&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1405435485%26coid%3D1405465007%26bob_ck%3D[bob_ck_val]%26vidcat%3Dnews/local_news&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="video\x2cnews\x2clocal\x20news\x2cVideo";f.videoDescription="texting\x20and\x20driving";f.videoDuration="1:09";f.pageUrl="https://www.myarklamiss.com/video/texting-and-driving_20180829234020/1405465007";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"2995305",ns_st_cl:"69000",ns_st_ge:"video\x2cnews\x2clocal\x20news\x2cVideo",ns_st_st:"MYARKLAMISS",c3:"https://www.myarklamiss.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </div> </div> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/text%20and%20drive_1535585212933.jpg_53575560_ver1.0_160_90.jpg"> <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="text and drive_1535585212933.jpg.jpg"/> </figure> </div> </div> <div class="item media"> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/texting_and_driving_0_53575374_ver1.0_640_360.jpg"> <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="texting and driving"/> </figure> <figcaption class="label-wrapper overlay"> <label>Video</label> </figcaption> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var i=$("#mutiple-media-contents");var p=$("#mutiple-media-thumbnails");var w="/news/local-news/union-county-sheriff-s-office-warn-drivers-not-to-text-and-drive/1405435485";var e=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var x={};x={baseAdUnitPath:"nx.kard",contentId:"",isCompanion:true,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var B=true;var D=true;var s=true;i.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:F,pagination:false,beforeMove:function(G){return false}});p.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(G){G.find(".owl-item").eq(0).addClass("active")}});var d=$("#gallery-interstitial-overlay"),E=$("#gallery-interstitial-wrap"),j=$("#gallery-interstitial-lock-overlay"),a=$("#close-gallery-interstitial"),z=$(".owl-next"),y=$(".owl-prev");function F(G){var H=this.currentItem;p.find(".owl-item").removeClass("active").eq(H).addClass("active");if(p.data("owlCarousel")!==undefined){C(H)}k(this)}var t=0,l=5?5:null,o=0,c=5?5:6,r=false,h=false;function v(){var G=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(G.length>0){EP.Utils.AdUtils.refreshSlotWithAdArray(G);console.log("Gallery is Refreshing Module refreshable ads")}t=0}function n(){r=true;o=0;EP.Utils.AdUtils.createIncrementingContent(x,E,"append");j.removeClass("lock-shown");d.addClass("interstitial-shown");E.addClass("interstitial-shown")}function b(){r=false;E.find(".ep-ad-slot").remove();d.removeClass("interstitial-shown");E.removeClass("interstitial-shown")}function u(){j.addClass("lock-shown")}function q(){return t===l}function A(){return o===c}function g(){if(r){b()}var G=c-o;if(G===2){u()}if(A()){n()}o++}function m(){t++;if(q()){v()}}function f(){if(!r){EPCOREVirtualPageview(w,e)}if(s){if(D){g()}if(B){m()}}}$(document).on("click","#gallery-interstitial-lock-overlay",function(){n()});$(document).on("click","#close-gallery-interstitial",function(){b()});p.on("click",".owl-item",function(H){H.preventDefault();var G=$(this).data("owlItem");i.trigger("owl.goTo",G)});i.on("owl.slideChanged",function(G){f()});function C(J){var G=p.data("owlCarousel").owl.visibleItems;var H=J;var K=false;for(var I in G){if(H===G[I]){var K=true}}if(K===false){if(H>G[G.length-1]){p.trigger("owl.goTo",H-G.length+2)}else{if(H-1===-1){H=0}p.trigger("owl.goTo",H)}}else{if(H===G[G.length-1]){p.trigger("owl.goTo",G[1])}else{if(H===G[0]){p.trigger("owl.goTo",H-1)}}}}function k(N){var L=EP.Utils.VideoUtils.playerVids;if(N){var G=N["$userItems"][N.currentItem]}if(L){for(var P in L){var O=L[P].playerType;if(O==="kaltura-video"||O==="generic-video"){if(L[P].targetId){var M=document.getElementById(L[P].targetId);if(M&&M.sendNotification){M.sendNotification("doPause")}}}else{if(O==="uplynk-video"){if(L[P].playerInstance){var M=L[P].playerInstance;if(M&&M.pause){M.pause()}}}else{if(O==="syndicaster-video"){if(typeof(G)!="undefined"&&L[P].targetId){var H=$(G).find("#"+L[P].targetId);if(H.length>0&&L[P].playerInstance){var M=L[P].playerInstance;H.empty();if(M&&M.run){M.run()}}else{$("#"+L[P].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var J=window.anvp.getAll();for(var K=0;K<J.length;K++){var I=J[K];if(window.anvp[I]&&window.anvp[I].pause){window.anvp[I].pause()}}}}});/*]]>*/</script> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>EL DORADO, Ark. - <em><strong>2018 August 29</strong></em></p><p>Lt. Walter Bass says coming by drivers who text are a dime a dozen, but when he does, they aren&#39;t lenient.</p><p>&quot;When we see someone texting and driving, yes, we will stop them,&quot; said Bass.</p><p>The easy part is spotting them out.</p><p>&quot;Kind of like a drunk driver,&quot; said Bass. &quot;Weaving &nbsp;all over the roadway, going from shoulder to middle line.&quot;</p><p>A study by the Center of Disease Control says texting while driving was higher among high school students in 35 states.</p><p>They say all 35 allowed drivers to get behind the wheel at a younger age.</p><p>In Arkansas, you can obtain a learner&#39;s permit at 14, but Lt. Bass says all drivers should take heed.</p><p>&quot;You&#39;re 23 times more likely to be in a motor accident if you&#39;re texting and driving.&quot;</p><p>And if not, your wallet could pay the price.</p><p>A $195 fine will be coming your way.</p><p><a href="https://www.cdc.gov/motorvehiclesafety/teen_drivers/pubs.html">Click here for a link to the study.</a></p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){});/*]]>*/</script> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1407_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1407"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-MYARKLAMISS-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/sports/fish-game-forecast/fish-game-forecast-thursday-august-30th/1406399390" title="Fish & Game Forecast, Thursday August 30th"> <figure class="crop-photo image" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/30/Fish%20_AMP_%20Game_1535619568160.PNG_53615556_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Fish & Game Forecast, Thursday August 30th</h4> </a> </div> <div class="headline-wrapper"> <p><p>Here&#39;s your fish &amp; game forecast</p></p> <time class="update" datatime="">2 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/new-mayor-new-policies-west-monroe-s-new-motto-clean-and-green-/1405810880" title="New mayor new policies, West Monroe's new motto 'Clean and green'"> <figure class="crop-photo image" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Keeping_West_Monroe_clean_and_green_0_53590985_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">New mayor new policies, West Monroe's new motto 'Clean and green'</h4> </a> </div> <div class="headline-wrapper"> <p><p>West Monroe has a lot to look forward to and residents say&hellip;</p> <time class="update" datatime="">7 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/evening-forecast-for-wednesday-august-29/1405714971" title="Evening forecast for Wednesday, August 29"> <figure class="crop-photo image" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Evening_Forecast_8_29_0_53586122_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Evening forecast for Wednesday, August 29</h4> </a> </div> <div class="headline-wrapper"> <p><p>Afternoon, scattered storms rode Gulf moisture inland across the&hellip;</p> <time class="update" datatime="">9 hours ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_6219_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6219"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-196543" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.kard","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-196543")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1551_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1551"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-42662" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="/news/local-news/come-shop-til-you-drop-at-ladies-night-out/1391513462"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/24/Ladies_Night_Out_2018_0_52981330_ver1.0_320_180.jpg');"> <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Come shop ‘til you drop at Ladies' Night Out"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/news/local-news/come-shop-til-you-drop-at-ladies-night-out/1391513462" > Come shop ‘til you drop at Ladies' Night Out </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/don-t-miss/kidzkast-2018/1026352773"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/03/09/Kidzkast_2018_0_36489989_ver1.0_320_180.jpg');"> <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Kidzkast 2018"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/don-t-miss/kidzkast-2018/1026352773" > Kidzkast 2018 </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://bit.ly/2tgLD10"> <figure class="crop-photo image " style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/01/04/Hixson-Gas-Card-dontmiss_1515078540794_31121979_ver1.0_320_180.jpg');"> <img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Hixson Ford Gas Card Giveaway"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://bit.ly/2tgLD10" > Hixson Ford Gas Card Giveaway </a> </h4> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var f=$("#amino-carousel-42662");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});/*]]>*/</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6655_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6655"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_1101932474_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_fpRuv4QSMh4e_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_fpRuv4QSMh4e"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_1252095884_1.0"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1252095884" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=60233530&_refresharticle_WAR_epwcmportlet_articleId=1252095884&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1252095884");c.empty();c.append("<div id='loader--mod-headline-list-1252095884' class='loader'><img src='https://www.myarklamiss.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1252095884").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1252095884").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1252095884").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1252095884");d.empty();d.append("<div class='loader'><img src='https://www.myarklamiss.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5140_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5140"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-MYARKLAMISS-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-MYARKLAMISS-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=60233530&_refresharticle_WAR_epwcmportlet_articleId=MOD-MYARKLAMISS-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="137782969" data-limit-number="5">Local</option> <option value="135647634" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-MYARKLAMISS-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/sports/fish-game-forecast/fish-game-forecast-thursday-august-30th/1406399390"><figure class="crop-photo image " style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/30/Fish%20_AMP_%20Game_1535619568160.PNG_53615556_ver1.0_320_180.jpg');"><img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Fish & Game Forecast, Thursday August 30th"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/fish-game-forecast/fish-game-forecast-thursday-august-30th/1406399390" > Fish & Game Forecast, Thursday August 30th </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/new-mayor-new-policies-west-monroe-s-new-motto-clean-and-green-/1405810880"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Keeping_West_Monroe_clean_and_green_0_53590985_ver1.0_320_180.jpg');"><img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="New mayor new policies, West Monroe's new motto 'Clean and green'"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/new-mayor-new-policies-west-monroe-s-new-motto-clean-and-green-/1405810880" > New mayor new policies, West Monroe's new motto 'Clean and green' </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/evening-forecast-for-wednesday-august-29/1405714971"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Evening_Forecast_8_29_0_53586122_ver1.0_320_180.jpg');"><img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Evening forecast for Wednesday, August 29"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/evening-forecast-for-wednesday-august-29/1405714971" > Evening forecast for Wednesday, August 29 </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/law-practice-without-a-license/1405549754"><figure class="crop-photo image " style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/NATALIE%20ROBINSON_1535565337709.JPG_53537052_ver1.0_320_180.jpg');"><img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Law practice without a license"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/law-practice-without-a-license/1405549754" > Law practice without a license </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/monroe-man-charged-with-aggravated-incest-in-baton-rouge/1405560885"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Aggravated_Incest_Arrest_0_53578381_ver1.0_320_180.jpg');"><img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Monroe man charged with Aggravated Incest in Baton Rouge"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/monroe-man-charged-with-aggravated-incest-in-baton-rouge/1405560885" > Monroe man charged with Aggravated Incest in Baton Rouge </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-MYARKLAMISS-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-MYARKLAMISS-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.myarklamiss.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1860_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1860"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/video/geaux-nation-miami-preview_20180830031436/1405863515"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Geaux_Nation___Miami_Preview_0_53590983_ver1.0_320_180.jpg');"><img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Geaux Nation - Miami Preview"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/video/geaux-nation-miami-preview_20180830031436/1405863515" class="crop-ellipsis" style="word-wrap: break-word;"> Geaux Nation - Miami Preview </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/video/keeping-west-monroe-clean-and-green_20180830031436/1405863495"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Keeping_West_Monroe_clean_and_green_0_53590985_ver1.0_320_180.jpg');"><img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Keeping West Monroe clean and green"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/video/keeping-west-monroe-clean-and-green_20180830031436/1405863495" class="crop-ellipsis" style="word-wrap: break-word;"> Keeping West Monroe clean and green </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/video/residents-react-after-two-arrested-for-shooting-in-oak-grove_20180830030949/1405857020"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.myarklamiss.com/nxsglobal/myarklamiss/photo/2018/08/29/Residents_React_after_two_arrested_for_s_0_53592831_ver1.0_320_180.jpg');"><img src="https://www.myarklamiss.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Residents React after two arrested for shooting in Oak Grove"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/video/residents-react-after-two-arrested-for-shooting-in-oak-grove_20180830030949/1405857020" class="crop-ellipsis" style="word-wrap: break-word;"> Residents React after two arrested for shooting in Oak Grove </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-MYARKLAMISS-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.myarklamiss.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_0016_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0016"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-134053" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.kard","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-134053")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7682_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7682"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-MYARKLAMISS-STAY_CONNECTED_1.0"> <div class="portlet-boundary"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/ktve10kard14">KTVE 10 KARD 14 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/myarklamiss">KTVE 10 KARD 14 on Twitter</a></li><li><i aria-hidden="true" class="fa fa-google-plus"></i> <a href="https://plus.google.com/+Myarklamissktve10kard14/posts">KTVE 10 KARD 14 on Google +</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.myarklamiss&amp;hl=en">MyArkLaMiss Android App</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/ktve-nbc-10/id641343689?mt=8">MyArkLaMiss iOS App</a></li></ul></div></section> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_0754_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0754"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-MYARKLAMISS-PROGRAMMATIC_AD_DIV_1.0"> <div id='div-gpt-ad-1488375442866-0' style='height:250px; width:300px;'></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_0480_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0480"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60233530_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-171666" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.kard","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-171666")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to MYARKLAMISS"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/myarklamiss"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/ktve10kard14"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://media.myarklamiss.com/nxsglobal/myarklamiss/document_dev/2018/02/07/EEO%20Annual%20Report%20DRAFT%202018_1518024014488_33350583_ver1.0.pdf" >KARD EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kard" >KARD FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ktve" >KTVE FCC Public File</a></li> <li><a href="https://media.myarklamiss.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> MyArkLaMiss.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-130301" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kard","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-130301")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-137873" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kard","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-137873")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.myarklamiss.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1535615778000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN682P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KN682P");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 