
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="94af388f-fff2-4ae5-b49e-6184d14ff30a"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.myarklamiss.com\/japan-2020\/ioc-president-defends-rules-limiting-olympic-protests\/" || "";
var cats = "Japan 2020" || "";
var bob_kw = "" || "";
var bob_desc = "LAUSANNE, Switzerland (AP) \u2014 The political neutrality of the Olympics would be undercut if an athlete took a knee in protest on the medal podium at this year&#8217;s Tokyo Games, IOC President Thomas Bach said Friday. One day after the International Olympic Committee published guidelines specifying which type of protests are prohibited in venues and [&hellip;]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "myarklamiss.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KN682P");</script>
<!-- End Google Tag Manager -->

	
	
	<title>IOC president defends rules limiting Olympic protests | KTVE - myarklamiss.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTVE - myarklamiss.com &raquo; Feed" href="https://www.myarklamiss.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTVE - myarklamiss.com &raquo; Comments Feed" href="https://www.myarklamiss.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.myarklamiss.com\/japan-2020\/ioc-president-defends-rules-limiting-olympic-protests\/","page_slug":"ioc-president-defends-rules-limiting-olympic-protests","page_type":"story","page_category":"japan_2020","article_id":294592,"subpath":"\/japan_2020"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='LAUSANNE, Switzerland (AP) — The political neutrality of the Olympics would be undercut if an athlete took a knee in protest on the medal podium at this year&#8217;s Tokyo Games, IOC President Thomas Bach said Friday. One day after the International Olympic Committee published guidelines specifying which type of protests are prohibited in venues and [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='u9g5oUIgUuqMXo1kT6yjyomEhtfG138MbfVW3-qtXrA' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.myarklamiss.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0000aa;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.myarklamiss.com/wp-includes/css/dist/block-library/style.min.css?m=1576710968g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.myarklamiss.com/_static/??-eJyVzEsOwiAUheENWa5UHu3AuJYLXCoKlBSILl9rHDpxdnLy54NHGeyaG+UG7UqJKmR61oYb2Bj21/QQHdhaYYmrwchOjo/kvdQOR2WUm73zLIXM3s0B/vBwa8FGYiSdFRJH1IaE4Ejaq59g6kOJfQm5wo1aQXv/ON+955d05lJPaprVUb4AX8BN+A==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.myarklamiss.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmUUWACWzILg='></script>
<link rel='https://api.w.org/' href='https://www.myarklamiss.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.myarklamiss.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.myarklamiss.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.nbc4i.com/japan-2020/ioc-president-defends-rules-limiting-olympic-protests/" />
<link rel='shortlink' href='https://www.myarklamiss.com/?p=294592' />
<link rel="alternate" type="application/json+oembed" href="https://www.myarklamiss.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.myarklamiss.com%2Fjapan-2020%2Fioc-president-defends-rules-limiting-olympic-protests%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.myarklamiss.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.myarklamiss.com%2Fjapan-2020%2Fioc-president-defends-rules-limiting-olympic-protests%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="203436446357605" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.myarklamiss.com/japan-2020/ioc-president-defends-rules-limiting-olympic-protests/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IOC president defends rules limiting Olympic protests" />
<meta property="og:url" content="https://www.myarklamiss.com/japan-2020/ioc-president-defends-rules-limiting-olympic-protests/" />
<meta property="og:description" content="LAUSANNE, Switzerland (AP) — The political neutrality of the Olympics would be undercut if an athlete took a knee in protest on the medal podium at this year&#8217;s Tokyo Games, IOC President Thom…" />
<meta property="article:published_time" content="2020-01-13T12:37:02+00:00" />
<meta property="article:modified_time" content="2020-01-13T12:37:02+00:00" />
<meta property="og:site_name" content="KTVE - myarklamiss.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="IOC president defends rules limiting Olympic protests" />
<meta name="twitter:image" content="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?w=1024&amp;h=677&amp;crop=1&amp;resize=1280,720" />
<meta property="og:image:secure_url" content="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?w=1024&#038;h=677&#038;crop=1&#038;resize=1280,720" />
<meta name="twitter:title" content="IOC president defends rules limiting Olympic protests" />
<meta name="twitter:description" content="LAUSANNE, Switzerland (AP) — The political neutrality of the Olympics would be undercut if an athlete took a knee in protest on the medal podium at this year&#8217;s Tokyo Games, IOC President Thom…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.myarklamiss.com/wp-content/uploads/sites/15/2019/05/cropped-NBC-10-KTVE-Logo-1-19-15.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.myarklamiss.com/wp-content/uploads/sites/15/2019/05/cropped-NBC-10-KTVE-Logo-1-19-15.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.myarklamiss.com/wp-content/uploads/sites/15/2019/05/cropped-NBC-10-KTVE-Logo-1-19-15.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.myarklamiss.com/wp-content/uploads/sites/15/2019/05/cropped-NBC-10-KTVE-Logo-1-19-15.png?w=270" />
</head>

<body class="post-template-default single single-post postid-294592 single-format-standard wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN682P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.myarklamiss.com/" rel="home">KTVE - myarklamiss.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.myarklamiss.com/" rel="home">
						<img src="https://www.myarklamiss.com/wp-content/uploads/sites/15/2019/06/cropped-myarklamiss_digitalbrand-min-1.png" alt="Japan 2020" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.myarklamiss.com/wp-content/uploads/sites/15/2019/06/cropped-myarklamiss_digitalbrand-min-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.myarklamiss.com/weather/">
							<span class="site-header__weather-region">West Monroe</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">43&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.kard","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"japan_2020","kw":"ioc-president-defends-rules-limiting-olympic-protests"}'   data-path='/5678/nx.kard/japan_2020'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.myarklamiss.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-23"><a href="https://www.myarklamiss.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-73608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73608"><a href="https://www.myarklamiss.com/news/local-news/">Local News</a></li>
	<li id="menu-item-281687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281687"><a href="https://www.myarklamiss.com/news/state-news/">State News</a></li>
	<li id="menu-item-281686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281686"><a href="https://www.myarklamiss.com/news/arkansas-news/">Arkansas News</a></li>
	<li id="menu-item-73609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73609"><a href="https://www.myarklamiss.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-73610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73610"><a href="https://www.myarklamiss.com/news/morning-news/">Morning News</a></li>
	<li id="menu-item-73611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73611"><a href="https://www.myarklamiss.com/community/louisiana-living/">Louisiana Living</a></li>
	<li id="menu-item-73612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73612"><a href="https://www.myarklamiss.com/news/national-news/">National News</a></li>
	<li id="menu-item-73613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73613"><a href="https://www.myarklamiss.com/news/hidden-history/">Hidden History</a></li>
	<li id="menu-item-107380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107380"><a href="https://www.myarklamiss.com/weird-news/">Weird News</a></li>
	<li id="menu-item-107381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107381"><a href="https://www.myarklamiss.com/news/business/">Business</a></li>
	<li id="menu-item-73614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73614"><a href="https://www.myarklamiss.com/news/did-you-see-news/">Did you see</a></li>
	<li id="menu-item-73615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73615"><a href="https://www.myarklamiss.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-281685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281685"><a href="https://www.myarklamiss.com/crime/">Crime</a></li>
	<li id="menu-item-281684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281684"><a href="https://www.myarklamiss.com/news/good-news/">Good News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/outdoor-sports/fishing-and-hunting/mississippi-up-to-40-deer-tested-had-deadly-brain-disease/"
									>
			
				Mississippi: Up to 40 deer tested had deadly brain disease
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/outdoor-sports/fishing-and-hunting/mississippi-up-to-40-deer-tested-had-deadly-brain-disease/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2019/12/still1115_00008_37422737_ver1.0-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/mother-takes-chapter-of-loss-and-turns-it-into-a-book-to-raise-awareness-for-autism/"
									>
			
				Mother takes chapter of loss and turns it into a book to raise awareness for autism
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/politics/1-25m-to-revise-hurricane-protection-plans-cut-cost/"
									>
			
				$1.25M to revise hurricane protection plans, cut cost
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/local-news/the-darbonne-water-system-north-is-issuing-a-boil-advisory/"
									>
			
				The D&#8217;Arbonne Water System North is issuing a boil advisory
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/entertainment-news/jackson-indie-music-week-returns-to-the-capital-city/"
									>
			
				Jackson Indie Music Week returns to the capital city
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-25"><a href="https://www.myarklamiss.com/weather/">Weather</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-73699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73699"><a href="https://www.myarklamiss.com/weather/">Weather</a></li>
	<li id="menu-item-73700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73700"><a href="https://www.myarklamiss.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-73701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73701"><a href="https://www.myarklamiss.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-73702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73702"><a href="https://www.myarklamiss.com/weather/weather-forecasts/">Forecast</a></li>
	<li id="menu-item-73703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73703"><a href="https://www.myarklamiss.com/?page_id=85">Almanac</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weather-forecasts/morning-forecast-monday-january-13th/"
									>
			
				Morning Forecast &#8211; Monday, January 13th
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/weather/weather-forecasts/morning-forecast-monday-january-13th/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/sports/fish-game-forecast/fish-game-forecast-monday-january-13th/"
									>
			
				Fish &amp; Game Forecast &#8211; Monday, January 13th
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/sports/fish-game-forecast/fish-game-forecast-monday-january-13th/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/Fishgame-8.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weekend-forecast-sunday-january-12th/"
									>
			
				Weekend Forecast: Sunday, January 12th
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/state-news/recovery-begins-after-storms-kill-11-throughout-the-midwest-and-south/"
									>
			
				Recovery begins after storms kill 11 throughout the Midwest and South
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weekend-forecast-saturday-january-11th/"
									>
			
				Weekend Forecast: Saturday, January 11th
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/violent-storms-pushed-through-louisiana-leaving-trail-of-destruction-in-union-parish/"
									>
			
				Violent storms pushed through Louisiana leaving trail of destruction in Union Parish
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-107378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-107378"><a href="https://www.myarklamiss.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-281253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281253"><a href="https://www.myarklamiss.com/sports/high-school-football/">High School Football</a></li>
	<li id="menu-item-88971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88971"><a href="https://www.myarklamiss.com/sports/geaux-black-and-gold/">Geaux Black and Gold</a></li>
	<li id="menu-item-88972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88972"><a href="https://www.myarklamiss.com/sports/geaux-nation/">Geaux Nation</a></li>
	<li id="menu-item-212795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212795"><a href="https://www.myarklamiss.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-238551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238551"><a href="https://www.myarklamiss.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-104511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104511"><a href="https://www.myarklamiss.com/nfl/">NFL</a></li>
	<li id="menu-item-88976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88976"><a href="https://www.myarklamiss.com/mlb/">MLB</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/college-sports/lsu/geauxing-for-the-title-joe-burrows-journey-from-ohio-to-baton-rouge/"
									>
			
				Geauxing for the title: Joe Burrow&#8217;s journey from Ohio to Baton Rouge
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/college-sports/lsu/geauxing-for-the-title-joe-burrows-journey-from-ohio-to-baton-rouge/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/JIMMY-B-PKG-FIXED.00_02_36_08.Still001.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/louisiana-politics/louisiana-inauguration-overshadowed-by-football-championship/"
									>
			
				Louisiana inauguration overshadowed by football championship
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/news/louisiana-politics/louisiana-inauguration-overshadowed-by-football-championship/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/edwards.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/sports/clemson-offense-not-taking-lsu-defense-lightly/"
									>
			
				Clemson Offense not taking LSU Defense lightly
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/sports/former-tiger-de-marcus-spears-talks-about-lsus-legacy-ahead-of-national-championship/"
									>
			
				Former Tiger DE Marcus Spears talks about LSU&#8217;s legacy ahead of National Championship
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/sports/lsu-wide-receiver-bet-comes-down-to-national-championship/"
									>
			
				LSU Wide Receiver bet comes down to National Championship
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/sports/ulm-warhawks/ulm-defensive-coordinator-mike-collins-donates-kidney-to-his-sister-katie/"
									>
			
				ULM Defensive Coordinator Mike Collins donates kidney to his sister Katie
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-21"><a href="https://www.myarklamiss.com/community/">Community</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-274264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274264"><a href="https://www.myarklamiss.com/santa-tracker/">Santa Tracker</a></li>
	<li id="menu-item-263953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263953"><a href="https://www.myarklamiss.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-271011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271011"><a href="https://www.myarklamiss.com/tree-cam/">El Dorado Community Christmas Tree</a></li>
	<li id="menu-item-283273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283273"><a href="https://www.myarklamiss.com/el-dorado-ice-skating-rink/">El Dorado Ice Skating Rink</a></li>
	<li id="menu-item-237994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237994"><a href="https://www.myarklamiss.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-237973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237973"><a href="https://www.myarklamiss.com/path-to-patriotism/">Path to Patriotism</a></li>
	<li id="menu-item-104459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104459"><a href="https://www.myarklamiss.com/st-jude-dreamhome-giveaway/">St Jude DreamHome Giveaway</a></li>
	<li id="menu-item-88977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88977"><a href="https://www.myarklamiss.com/community/clear-the-shelters/">Clear the Shelters</a></li>
	<li id="menu-item-105071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105071"><a href="https://www.myarklamiss.com/payitforward/">Pay it Forward</a></li>
	<li id="menu-item-90559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90559"><a href="https://www.myarklamiss.com/calendar/events/">Events</a></li>
	<li id="menu-item-222512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222512"><a href="https://www.myarklamiss.com/news/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/mother-takes-chapter-of-loss-and-turns-it-into-a-book-to-raise-awareness-for-autism/"
									>
			
				Mother takes chapter of loss and turns it into a book to raise awareness for autism
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/news/mother-takes-chapter-of-loss-and-turns-it-into-a-book-to-raise-awareness-for-autism/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/book.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/violent-storms-pushed-through-louisiana-leaving-trail-of-destruction-in-union-parish/"
									>
			
				Violent storms pushed through Louisiana leaving trail of destruction in Union Parish
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/community/local-business-owner-says-town-may-not-have-power-but-hes-still-open/"
									>
			
				Local business owner says town may not have power but he&#8217;s still open
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/local-news/download-the-ktve-kard-weather-app-4/"
									>
			
				Download the KTVE/KARD weather app
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/travel-tips-with-jane-gunn-what-you-need-to-know-about-real-id-travel-regulations/"
									>
			
				Travel Tips with Jane Gunn: What you need to know about Real ID travel regulations
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-88982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88982"><a href="https://www.myarklamiss.com/lifestyle/">Lifestyle</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-267499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267499"><a href="https://www.myarklamiss.com/entertainment-news/cma-awards/">CMA Awards</a></li>
	<li id="menu-item-180025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180025"><a href="https://www.myarklamiss.com/moments-of-mindfulness/">Moments of Mindfulness</a></li>
	<li id="menu-item-88983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88983"><a href="https://www.myarklamiss.com/news/health-news/">Health News</a></li>
	<li id="menu-item-88984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88984"><a href="https://www.myarklamiss.com/dr-oz-wellness-network/">Dr Oz Wellness Network</a></li>
	<li id="menu-item-223786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223786"><a href="https://www.myarklamiss.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37498"><a href="https://www.myarklamiss.com/marketplace/ask-the-experts/">Ask The Experts</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-107371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107371"><a href="https://www.myarklamiss.com/ask-the-expert/fastserv/">FastServ Medical</a></li>
	<li id="menu-item-107372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107372"><a href="https://www.myarklamiss.com/ask-the-expert/airservicepros/">Air Service</a></li>
	<li id="menu-item-107373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107373"><a href="https://www.myarklamiss.com/ask-the-expert/hoganins/">Hogan Insurance</a></li>
	<li id="menu-item-107374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107374"><a href="https://www.myarklamiss.com/ask-the-expert/travel-company-ate/">The Travel Company</a></li>
	<li id="menu-item-107375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107375"><a href="https://www.myarklamiss.com/ask-the-expert/kenscoffee/">Kens Coffee</a></li>
	<li id="menu-item-179583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179583"><a href="https://www.myarklamiss.com/ask-the-expert/floorworks80794/">Floor Works</a></li>
	<li id="menu-item-107376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107376"><a href="https://www.myarklamiss.com/ask-the-expert/freshstart/">Fresh Start Rehab</a></li>
	<li id="menu-item-256118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256118"><a href="https://www.myarklamiss.com/ask-the-expert/bannister-energy/">Bannister Energy</a></li>
</ul>
</div></div></li>
<li id="menu-item-176530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176530"><a href="https://www.myarklamiss.com/contest/">Contest</a></li>
<li id="menu-item-73704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73704"><a href="https://www.myarklamiss.com/news/newsfeed-now/">Newsfeed Now</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26"><a href="https://www.myarklamiss.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-91265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91265"><a href="https://www.myarklamiss.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-105563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105563"><a href="https://www.myarklamiss.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-268229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268229"><a href="https://www.myarklamiss.com/advertise-with-us/">Advertise with us</a></li>
	<li id="menu-item-180071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180071"><a href="https://www.myarklamiss.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-105562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105562"><a href="https://www.myarklamiss.com/work-for-us/">Work for Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.myarklamiss.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kard","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"japan_2020","kw":"ioc-president-defends-rules-limiting-olympic-protests"}'   data-path='/5678/nx.kard/japan_2020'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-294592 post type-post status-publish format-standard has-post-thumbnail hentry category-japan-2020" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		IOC president defends rules limiting Olympic protests	</h1>

			<div class="article-eyebrow">
			<a href="https://www.myarklamiss.com/japan-2020/">Japan 2020</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-01-13T06:37:02-06:00">Jan 13, 2020 / 06:37 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-13T06:37:02-06:00">Jan 13, 2020 / 06:37 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009699148716.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>FILE &#8211; In this Oct. 16, 1968 file photo, U.S. athletes Tommie Smith, center, and John Carlos raise their gloved fists after Smith received the gold and Carlos the bronze for the 200 meter run at the Summer Olympic Games in Mexico City. The International Olympic Committee published guidelines Thursday, Jan. 9, 2020 specifying which types of athlete protests will not be allowed at the 2020 Tokyo Games. Athletes are prohibited by the Olympic Charter&#8217;s Rule 50 from taking a political stand in the field of play — like the raised fists by American sprinters Tommie Smith and John Carlos at the 1968 Mexico City Games. (AP Photo, file)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>LAUSANNE, Switzerland (AP) — The political neutrality of the Olympics would be undercut if an athlete took a knee in protest on the medal podium at this year&#8217;s Tokyo Games, IOC President Thomas Bach said Friday.</p>



<p>One day after the International Olympic Committee published guidelines specifying which type of protests are prohibited in venues and medal ceremonies, Bach added his support.</p>



<p>“They (the Olympics) are not and must never be a platform to advance political or any other divisive ends,” Bach said to an audience that included the heads of international sports federations. &#8220;Our political neutrality is undermined whenever organizations or individuals attempt to use the Olympic Games as a stage for their own agendas, as legitimate as they may be.&#8221;</p>



<p>Bach robustly defended two long-standing Olympic Charter rules in a 25-minute speech. Rule 50 prohibits any &#8220;demonstration or political, religious or racial propaganda&#8221; in Olympic areas. Rule 40 restricts an athlete&#8217;s ability to promote his or her own sponsors at a time when many of them receive a huge amount of attention.</p>



<p>Taking a knee, making hand gestures with political meaning, and refusing to respect fellow medalists on the podium are highlighted as “divisive disruption” in the new guidelines.</p>



<p>Recent examples of such protests have been seen at the 2016 Rio de Janeiro Olympics, the swimming world championships and the Pan-American Games.</p>



<p>Athletes copying the iconic raised fist salutes by American sprinters Tommie Smith and John Carlos at the 1968 Mexico City Olympics could be sent home from Tokyo as part of three potential rounds of disciplinary action — by their team, their sport, and the IOC.</p>



<p>Bach cautioned that “the eyes of the world will be on the athletes and the Olympic Games” in Tokyo.</p>



<p>The protest guidelines — which allow athletes to express political opinions on their social media accounts — were formally approved by the IOC Athletes’ Commission. That panel rarely takes a different view from the Bach-chaired IOC executive board.</p>



<p>The Athletes’ Commission has also advised competitors against acting independently to challenge Rule 40 or support commercially-run sports events organized outside the Olympic system.</p>



<p>“Our solidarity-based model is not for sale,” Bach said Friday.</p>



<p>The IOC has long argued that promising exclusivity to Olympic sponsors — including Coca-Cola, Intel and Visa — maintains the value of those deals to ensure more money is available for distribution to games organizers, sports and national Olympic bodies.</p>



<p>Revenue was $5.6 billion from television and commercial deals in a four-year cycle tied to the 2014 Winter Games in Sochi and 2016 Summer Games in Rio de Janeiro.</p>



<p>Bach warned against a “purely profit-driven” IOC finance model.</p>



<p>The current system, which limits an athlete&#8217;s personal earning potential, helped ensure an Olympics with 33 sports in Tokyo and teams from all 206 national Olympic bodies, whose travel and accommodations costs are covered, he said.</p>



<p>More than 1,600 athletes worldwide are getting Olympic scholarships to train.</p>



<p>“With our values of peace, unity and solidarity, we stand in sharp contrast to the zeitgeist of our times,” said Bach, identifying “divisions, of nationalism and of discrimination.”</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kard","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"japan_2020","kw":"ioc-president-defends-rules-limiting-olympic-protests"}'   data-path='/5678/nx.kard/japan_2020'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114892"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Japan 2020 Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.myarklamiss.com/japan-2020/an-olympic-first-cardboard-beds-for-tokyo-athletes-village/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				An Olympic First: Cardboard beds for Tokyo Athletes Village
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-01-09T10:06:43-06:00">Jan 9, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>TOKYO (AP) — Tokyo Olympic athletes beware — particularly larger ones.</p>
<p>The bed frames in the Athletes Village at this year's Olympics will be made of cardboard. Sturdy cardboard.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009184395960.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009184395960.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009184395960.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009184395960.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009184395960.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009184395960.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009184395960.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.myarklamiss.com/japan-2020/ioc-details-rules-on-political-protests-at-olympics/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				IOC details rules on political protests at Olympics
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-01-09T10:05:08-06:00">Jan 9, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LAUSANNE, Switzerland (AP) — No taking a knee at the Olympics. No hand gestures with political meaning. No disrespect at medal ceremonies.</p>
<p>The International Olympic Committee&nbsp;published guidelines&nbsp;Thursday specifying which types of athlete protests will not be allowed at the 2020 Tokyo Games.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009450587880.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009450587880.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009450587880.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009450587880.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009450587880.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009450587880.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/20009450587880.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.myarklamiss.com/japan-2020/member-of-the-fierce-five-coaching-at-university-of-arkansas-hopes-gymnastics-can-rebound-from-abuse-scandal/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Member of the &#8216;Fierce Five&#8217; coaching at University of Arkansas, hopes gymnastics can rebound from abuse scandal
					</h3>
	
			<footer class="article-list__article-byline">
			by Aaron Nolan <span class="sep">/</span> <time datetime="2020-01-06T12:58:15-06:00">Jan 6, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>FAYETTEVILLE, Ark. -- The Fierce Five were the talk of the town around the United States in 2012, five women, including Jordyn Wieber, won the gold medal in the team gymnastics competition.  </p>
<p>Wieber has moved from competing to coaching. She is now the Head Coach for the University of Arkansas Gymnastics team. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/Jordyn-Weiber-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/Jordyn-Weiber-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/Jordyn-Weiber-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/Jordyn-Weiber-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/Jordyn-Weiber-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/Jordyn-Weiber-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/Jordyn-Weiber-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story pages","dfp_id":"5678","tag_name":"nx.kard","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"japan_2020","kw":"ioc-president-defends-rules-limiting-olympic-protests"}'   data-path='/5678/nx.kard/japan_2020'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weather-forecasts/morning-forecast-monday-january-13th/"
									>
			
				Morning Forecast &#8211; Monday, January 13th
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.myarklamiss.com/weather/weather-forecasts/">Forecast</a> / <time datetime="2020-01-13T07:03:00-06:00">22 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/weather/weather-forecasts/morning-forecast-monday-january-13th/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/college-sports/lsu/geauxing-for-the-title-joe-burrows-journey-from-ohio-to-baton-rouge/"
									>
			
				Geauxing for the title: Joe Burrow&#8217;s journey from Ohio to Baton Rouge
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.myarklamiss.com/college-sports/lsu/">LSU</a> / <time datetime="2020-01-12T17:47:11-06:00">14 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/college-sports/lsu/geauxing-for-the-title-joe-burrows-journey-from-ohio-to-baton-rouge/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/JIMMY-B-PKG-FIXED.00_02_36_08.Still001.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/JIMMY-B-PKG-FIXED.00_02_36_08.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/JIMMY-B-PKG-FIXED.00_02_36_08.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/JIMMY-B-PKG-FIXED.00_02_36_08.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/JIMMY-B-PKG-FIXED.00_02_36_08.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/JIMMY-B-PKG-FIXED.00_02_36_08.Still001.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/JIMMY-B-PKG-FIXED.00_02_36_08.Still001.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weekend-forecast-sunday-january-12th/"
									>
			
				Weekend Forecast: Sunday, January 12th
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.myarklamiss.com/weather/">Weather</a> / <time datetime="2020-01-12T17:32:53-06:00">14 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/weather/weekend-forecast-sunday-january-12th/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/future-3-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/future-3-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/future-3-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/future-3-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/future-3-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/future-3-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/future-3-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/outdoor-sports/fishing-and-hunting/mississippi-up-to-40-deer-tested-had-deadly-brain-disease/"
									>
			
				Mississippi: Up to 40 deer tested had deadly brain disease
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.myarklamiss.com/outdoor-sports/fishing-and-hunting/">Fishing and Hunting</a> / <time datetime="2020-01-12T16:30:30-06:00">15 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.myarklamiss.com/outdoor-sports/fishing-and-hunting/mississippi-up-to-40-deer-tested-had-deadly-brain-disease/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2019/12/still1115_00008_37422737_ver1.0-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2019/12/still1115_00008_37422737_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2019/12/still1115_00008_37422737_ver1.0-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2019/12/still1115_00008_37422737_ver1.0-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2019/12/still1115_00008_37422737_ver1.0-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2019/12/still1115_00008_37422737_ver1.0-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2019/12/still1115_00008_37422737_ver1.0-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kard","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"japan_2020","kw":"ioc-president-defends-rules-limiting-olympic-protests"}'   data-path='/5678/nx.kard/japan_2020'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-25" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
					data-carousel-duration="0"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/crime/update-critically-ill-newborn-found-charges-pending-for-parents/"
									>
			
				UPDATE: Critically-ill newborn found; charges pending for parents
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/char-19-championship-game-menu/"
									>
			
				Char 19 Championship Game menu!
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weather-forecasts/morning-forecast-monday-january-13th/"
									>
			
				Morning Forecast &#8211; Monday, January 13th
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/college-sports/lsu/geauxing-for-the-title-joe-burrows-journey-from-ohio-to-baton-rouge/"
									>
			
				Geauxing for the title: Joe Burrow&#8217;s journey from Ohio to Baton Rouge
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/arkansas-news/reports-of-storm-damage-in-ashley-county-arkansas/"
									>
			
				Reports of storm damage in Ashley County, Arkansas
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section>
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weather-forecasts/morning-forecast-monday-january-13th/"
									>
			
				Morning Forecast &#8211; Monday, January 13th
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.myarklamiss.com/weather/weather-forecasts/morning-forecast-monday-january-13th/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.myarklamiss.com/wp-content/uploads/sites/15/2020/01/day-1-3.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/college-sports/lsu/geauxing-for-the-title-joe-burrows-journey-from-ohio-to-baton-rouge/"
									>
			
				Geauxing for the title: Joe Burrow&#8217;s journey from Ohio to Baton Rouge
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weekend-forecast-sunday-january-12th/"
									>
			
				Weekend Forecast: Sunday, January 12th
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/outdoor-sports/fishing-and-hunting/mississippi-up-to-40-deer-tested-had-deadly-brain-disease/"
									>
			
				Mississippi: Up to 40 deer tested had deadly brain disease
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/mother-takes-chapter-of-loss-and-turns-it-into-a-book-to-raise-awareness-for-autism/"
									>
			
				Mother takes chapter of loss and turns it into a book to raise awareness for autism
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/politics/1-25m-to-revise-hurricane-protection-plans-cut-cost/"
									>
			
				$1.25M to revise hurricane protection plans, cut cost
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/local-news/the-darbonne-water-system-north-is-issuing-a-boil-advisory/"
									>
			
				The D&#8217;Arbonne Water System North is issuing a boil advisory
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-27" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
					data-carousel-duration="0"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/crime/update-critically-ill-newborn-found-charges-pending-for-parents/"
									>
			
				UPDATE: Critically-ill newborn found; charges pending for parents
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/char-19-championship-game-menu/"
									>
			
				Char 19 Championship Game menu!
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/weather/weather-forecasts/morning-forecast-monday-january-13th/"
									>
			
				Morning Forecast &#8211; Monday, January 13th
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/college-sports/lsu/geauxing-for-the-title-joe-burrows-journey-from-ohio-to-baton-rouge/"
									>
			
				Geauxing for the title: Joe Burrow&#8217;s journey from Ohio to Baton Rouge
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.myarklamiss.com/news/arkansas-news/reports-of-storm-damage-in-ashley-county-arkansas/"
									>
			
				Reports of storm damage in Ashley County, Arkansas
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kard","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"japan_2020","kw":"ioc-president-defends-rules-limiting-olympic-protests"}'   data-path='/5678/nx.kard/japan_2020'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kard","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"japan_2020","kw":"ioc-president-defends-rules-limiting-olympic-protests"}'   data-path='/5678/nx.kard/japan_2020'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.myarklamiss.com/" rel="home">
				<img src="https://www.myarklamiss.com/wp-content/uploads/sites/15/2019/05/myarklamiss_digitalbrand-min-1-e1559231325650.png" alt="KARD/KTVE" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/ktve10kard14/?ref=bookmarks">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/MyArkLaMiss">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
															<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@nbc10news.net">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/kard-ktve-news-myarklamiss-com/id641343689">
						<img src="https://www.myarklamiss.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.myarklamiss&#038;hl=en_US">
						<img src="https://www.myarklamiss.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/ktve-kard-weather/id1434417942">
						<img src="https://www.myarklamiss.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kard.baron.weather&#038;hl=en_US">
						<img src="https://www.myarklamiss.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-73603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor menu-item-73603"><a href="https://www.myarklamiss.com/news/">News</a></li>
<li id="menu-item-73604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73604"><a href="https://www.myarklamiss.com/weather/">Weather</a></li>
<li id="menu-item-122388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122388"><a href="https://www.myarklamiss.com/sports/">Sports</a></li>
<li id="menu-item-73606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73606"><a href="https://www.myarklamiss.com/about-us/">About Us</a></li>
<li id="menu-item-73607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73607"><a href="https://www.myarklamiss.com/contact-us/">Contact Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.myarklamiss.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-16"><a href="https://www.myarklamiss.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-122384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122384"><a href="https://media.myarklamiss.com/nxsglobal/myarklamiss/document_dev/2018/02/07/EEO%20Annual%20Report%20DRAFT%202018_1518024014488_33350583_ver1.0.pdf">KARD EEO Report</a></li>
<li id="menu-item-122385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122385"><a href="https://publicfiles.fcc.gov/tv-profile/kard">KARD FCC Public File</a></li>
<li id="menu-item-122386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122386"><a href="https://publicfiles.fcc.gov/tv-profile/ktve">KTVE FCC Public File</a></li>
<li id="menu-item-122387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122387"><a href="https://media.myarklamiss.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.myarklamiss.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Japan 2020";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kard","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"japan_2020","kw":"ioc-president-defends-rules-limiting-olympic-protests"}'   data-path='/5678/nx.kard/japan_2020'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.myarklamiss.com\/wp-json\/","nonce":"27cc584149","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.myarklamiss.com/_static/??-eJydjEsSwiAQBS9kIEj4ZGF5lhmYKBQhMUDp8SVLt65e1avu5u99CNml5qnwWDjsYTjo1ahUtobMYrnwjrgtV8qV1yetHcz0KRUO7lI4X2wh+dN+pA0hMTU5AUb2QQOzvQpaNMOWfaI/onDU4LqpRo2oyfhJLWCdtDjJ3+p9vQllrLazHlX8Atk9TBU='></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.myarklamiss.com/wp-includes/js/wp-embed.min.js?m=1576710969g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162739405',post:'294592',tz:'-6',srv:'www.myarklamiss.com'} ]);
	_stq.push([ 'clickTrackerInit', '162739405', '294592' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSUEJFkISTUtcNAwKAlhqOgFrSks=","queueTime":0,"applicationTime":534,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
